J

Juniper Networks Certified Internet Specialist, –Service Provider (JNCIS-SP)

351 Questions

You can start the exam to practice all questions related to this exam.

Question No. 1

-- Exhibit --

interfaces {

ge-0/0/0 {

vlan-tagging;

unit 100 {

vlan-id 100;

family inet {

address 192.168.100.97/30;

}

family iso;

}

unit 200 {

vlan-id 200;

family inet {

address 192.168.100.94/30;

}

family iso;

}

}

fxp0 {

description "MGMT INTERFACE - DO NOT DELETE";

unit 0 {

family inet {

address 10.210.10.11/27;

}

}

}

lo0 {

unit 0 {

family inet {

address 192.168.100.1/32;

}

family iso {

address 49.1111.1921.6801.0001.00;

}

}

}

}

protocols {

isis {

interface ge-0/0/0.100;

interface ge-0/0/0.200;

}

}

-- Exhibit --

Click the Exhibit button.

An operator is unable to establish any IS-IS adjacencies on a router in the network. Based on the configuration shown in the exhibit, what is the problem?

Choose the correct option from the given list.
01 / 351

0 Discussions

Trending Exams